Hardware - Problema con mi Disco Duro

   
Vista:

Problema con mi Disco Duro

Publicado por Oscar (25 intervenciones) el 25/07/2008 06:23:29
Hola que tal amigo, un compañero del trabajo me vendio su disco duro de 40 giga me dijo que estaba nueevo y asi parece pero yo no puedo instalarlo en mi pc no me lo reconoce el bios y le pongo de diferentes formas el jumper y nada el modelo es sp0411n mara samsung..


Gracias por ayudarme
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de Hardware
- Cursos de Hardware
- Temas de Hardware
- Chat de Hardware
información
Cursos y Temas de Hardware
- Conociendo las computadoras (Conceptos Basicos)
- El DVD
- Actualizar el PC

RE:Problema con mi Disco Duro

Publicado por m0skit0 (5 intervenciones) el 28/07/2008 09:59:09
Bueno, dame un poco más de información. ¿Qué otros discos duros tienes? ¿Cómo lo has conectado? ¿Le has conectado el cable de alimentación (yo me lo suelo olvidar casi siempre :P?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Problema con mi Disco Duro

Publicado por oscar (25 intervenciones) el 29/07/2008 01:03:19
tengo otros disco duros pero ese es el unico que no reconoce el bios no se si sea por el jumper y ya lo puse en muchos lugares es ma hasta lo deje sin jumper y nada
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Problema con mi Disco Duro

Publicado por m0skit0 (5 intervenciones) el 29/07/2008 08:57:41
Con cuántos discos me refiero a los que están conectados al ordenador. ¿Lo has probado en otro ordenador y sí te lo detecta? Por favor, responde a las preguntas, intentamos ayudarte.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Problema con mi Disco Duro

Publicado por abolom (36 intervenciones) el 30/07/2008 09:38:13
mire los jumper colocalos como lo indica el disco(en la configuración), como master, intenta conectar el cable ide solo a ese disco y trata de probar, si aun no jala trata de intentar en otro equipo.

espero que te sirva de algo.

suerte
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar