Hardware - Velocidad muy lenta de grabación DVD

   
Vista:

Velocidad muy lenta de grabación DVD

Publicado por Fernando (2 intervenciones) el 31/07/2008 00:09:29
Hola a todos

Tengo una laptop DELL latitude D820, la adquirí hace año y medio aprox y no se había presentado esta situación antes...

Resulta que a últimas fechas, al crear respaldos de archivos en DVD's desde el disco duro de la laptop, he visto que ha tardado demasiado en grabarlos... antes podía grabar a 4X (5,500 Mb/s aprox, 13 min por DVD) sin problemas sin embargo ahora ha estado grabando a 1X o menos (1hr 10 min por DVD) y no se cual pueda ser la causa.

Tengo la costumbre de formatear el disco duro y reinstalar el windows a intervalos regulares de forma que el sistema siempre esté en óptimas condiciones, incluso me evito el tener que desfragmentar puesto que hago un formato completo (no rápido).

Alguien tiene idea del por qué esté sucediendo esto??

Saludos y gracias de antemano
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de Hardware
- Cursos de Hardware
- Temas de Hardware
- Chat de Hardware
información
Cursos y Temas de Hardware
- Rack Project
- Microprocesadores
- Curso de reparación de portátiles

RE:Velocidad muy lenta de grabación DVD

Publicado por m0skit0 (5 intervenciones) el 31/07/2008 09:23:20
Es probable que tu lente esté sucia, que tengas problemas con el cable IDE de la grabadora (usa de 80 pines) o que no le hayas activado el DMA. También la causa puede ser que le hayas conectado otro lector más lento en el mismo bus ATA. Salu2
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Velocidad muy lenta de grabación DVD

Publicado por Fernando (2 intervenciones) el 03/08/2008 19:45:12
Gracias por tus comentarios, ya chequé y haré la limpieza del lente sin embargo al ser una laptop no pudo ser problema con el cable ide pues no se le ha movido nada al equipo, el dma tampoco pudo ser desactivado pues no he movido nada de la configuración del windows xp y tampoco conecté otro lector por ser una laptop...

ninguna de las partes internas se ha movido, está tal cual llegó de fábrica

lo único que me queda duda es que originalmente el disco solo tenía una partición, la C y cuando reinstalé el windows le hice una partición D... ésto podría ser causa?? y por qué razón??

Gracias por la ayuda
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar