Hardware - Problema con CPU

   
Vista:

Problema con CPU

Publicado por Angel (2 intervenciones) el 25/02/2009 23:03:07
Muy buenas tardes.

Tengo problema con una computadora pentium 4 que estoy revisando. Inicialmente el problema consistió en formatear la maquina por problemas de virus, la maquina no se utiliza mas que para word y excel(basico), sin embargo revise la maquina días después de haberla entregado a su dueño. y la maquina no encendió. conecte todo los cables del cpu sin embargo el led de inicio encendió y podía abrir la bandeja del lector de cd, inclusive el cooler de la fuente estaba trabajando, pero no se presentada ningún tipo de señal en el monitor y menos algún tipo de ruido de cuando el windows esta cargando.

Desconecte todo los drivers y la memoria ram y la encendí, según me aconsejaron para corroborar que no era problema de la mother board pero no emitio ningún tipo de ruido al momento de conectarse.

consulte con alguien si el problema era de la fuente y de hecho revisamos la fuente y no dio ningún problema, posteriormente dedujimos que podía ser la tarjeta de vídeo, conseguí una tarjeta de video agp de 64 mb y al instalarla ahora no da ningún tipo de señal, ni siguiera el cooler de la fuente enciende.

Lo extraño es que el mouse con el que la estoy probando tiene un led que señala cuando se enciende la maquina y este se mantiene encendido como si le hubiese dado start a la maquina, pero cuando intento darle start al cpu no se da ningun tipo de señal en ningun otro dispositivo o periferico, ni el cooler de la fuente.

Podria ser que la motherboard ya se murio.?
Podria ser que la motherboard esta haciendo algun falso contacto con el case de la maquina?
Podria ser algo mas?

De antemano, muchas gracias por la ayuda.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de Hardware
- Cursos de Hardware
- Temas de Hardware
- Chat de Hardware
información
Cursos y Temas de Hardware
- Introducción a RAID (Parte I)
- El Bus AGP
- La targeta Gráfica

RE:Problema con CPU

Publicado por linc (49 intervenciones) el 04/03/2009 03:21:49
Efectivamente este problema es por causa de tu motherboard que ya fue..o sea murio.. es necesario adquieras una nueva para que el problema se soluciones.

salu2
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar