Hardware - Problema con PC

   
Vista:

Problema con PC

Publicado por Rubenmr (1 intervención) el 04/01/2010 08:57:06
Hola, tengo un pc q me da este problema:

- Al encenderlo se reinicia 3 o 4 veces, no siempre en el mismo proceso (carga de windows, inicio...).

- Tras esos reinicios el PC funciona bien, de hecho puedes apagarlo, encenderlo y reiniciarlo sin problemas.

- Si lo tienes 10 o 15 mins. apagado y lo enciendes la mayoria de las veces se inicia bien.

- Osea da el fallo q se reinicia solo cuando lleva tiempo apagado (a partir de 1 h. o asi).

- He probado a formatear el HDD y sigue pasando lo mismo (antes con WXP y ahora con W7).

¿Alguna solución?

Gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de Hardware
- Cursos de Hardware
- Temas de Hardware
- Chat de Hardware
información
Cursos y Temas de Hardware
- La Guia Completa de la Memoria
- El Bus AGP
- Introducción a RAID (Parte I)

RE:Problema con PC

Publicado por Pakito (5 intervenciones) el 05/01/2010 17:02:16
Todo apunta a un fallo esporádico en algún contacto (módulos de memoria, placa gráfica, alguna placa que tengas insertada en el bus de expansión...). Estos fallos son un poco puñeteros, prueba a ver quitando y volviendo a poner las placas, intercambia la posición de los módulos de memoria, etc.

Que haya suerte.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Problema con PC

Publicado por Martha (197 intervenciones) el 06/01/2010 19:55:29
A mi me parece mas un problema de temperaturas que de contactos como apunta Pakito.
Un problema de contacto te daría en cualquier momento, mientras que uno de temperatura te da bajo unas condiciones determinadas.
Ahora bien, si haces lo que dice Pakito, abrir la CPU, quitar el polvo, limpiar contactos, quitar el cooler al micro procesador, limpiarlo bien, aplicar una fina capa de pasta térmica y volver a montar todo limpio, quizá el problema desaparezca "solo"
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar