Hardware - equipo se desconecta de la red inalambrica

   
Vista:

equipo se desconecta de la red inalambrica

Publicado por Victor Manuel VRodriguez2212@gmail.com (3 intervenciones) el 26/12/2013 19:22:35
Hola estimados, el motivo del mensaje es por que estoy teniendo algunos problemas con la conexión inalambrica en algunos equipos, resulta que tengo un router WRT610N al que se conectan varios equipos, en algunos se conecta a la red un determinado tiempo digamos de 10 a 20 minutos y después de ese lapso de tiempo se desconecta de la red, cuando quiero intentar conectarlo de nuevo no me deja y me dice "windos no puede conectarse a la red preferida", es hasta que reinicio el equipo cuando se conecta de nuevo pero vuelve a pasar los mismo y así esta todo el día, no se que parte de la configuración esta fallando espero que alguien me pueda ayudar
de antemano Gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de xve

equipo se desconecta de la red inalambrica

Publicado por xve (120 intervenciones) el 27/12/2013 09:06:11
Hola Victor, no indicas que sistema operativo tienen los equipos a los que haces referencia, pero entiendo que el problema esta en la configuración de los mismos, ya que por lo visto al reiniciar el ordenador vuelve a funcionar...

Todos los equipos disponen de la misma tarjeta WiFi?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

equipo se desconecta de la red inalambrica

Publicado por Victor Manuel (3 intervenciones) el 28/12/2013 00:08:02
Hola xve, el sistema operativo de los equipos es windows xp, al router se conectan 15 equipos y el problema se da en 4 de ellos, es el mismo síntoma se conecta y desconecta cada cierto tiempo y la tarjeta de red wifi es la misma, el modelo de la tarjeta es linksys WMP600N.
Un saludo y gracias
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Imágen de perfil de xve

equipo se desconecta de la red inalambrica

Publicado por xve (120 intervenciones) el 28/12/2013 19:00:35
Hola Victor, hace tiempo estuve en una instalación similar con tarjetas wifi linksys (no recuerdo el modelo) y funcionaban perfectamente....

Has probado a utilizar únicamente estos 4 ordenadores, haber si da el mismo problema?
Podría ser saturación del punto de acceso?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar