Hardware - Ayuda por favor!!!!!

   
Vista:

Ayuda por favor!!!!!

Publicado por Lucas (1 intervención) el 10/11/2007 04:09:35
Hola, tengo una pc Soyo 5BT que se supone que admite hasta un pentium 2 de 233 o un AMD K6 de 350 dependiendo de la pagina donde uno entre, pero yo le puse un AMD K6 III de 400 Mhz y cuando arranca donde me aparece la velocidad me aparece -MMX CPU - 60 Mhz carga la memoria ram y se reinicia, esto es por el tema de voltage del procesador o un error de la mother????, porque cuando la pruevo con mi procesador Pentium 1 de 120 Mhz anda lo mas bien, la verdad que desde ya muchas gracias por su ayuda y un saludo para todos.

Lucas O.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de Hardware
- Cursos de Hardware
- Temas de Hardware
- Chat de Hardware
información
Cursos y Temas de Hardware
- Estándar de comunicaciones RS-232C
- El Formato logico de los CD-ROM
- Local Bus

RE:Ayuda por favor!!!!!

Publicado por Mechanic (7 intervenciones) el 16/11/2007 02:16:46
En algunas computadoras se puede modificar en el BIOS la velocidad del CPU (El porcesador) Entra en la opción CPU speed y modifícala sin ponerle una velocidad exesiva porque se puede calentar.

Espero te sirva!
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Ayuda por favor!!!!!

Publicado por closesim (5 intervenciones) el 19/11/2007 01:39:33
Obedece a lo que te piden y no tendrás problemas. Al parecer la BIOS de tu placa no soporta ni reconoce el procesdaor por lo tanto se genera un error en el sistema y este se reinicia.
Saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar