Interbase - Novato en Firebird-2.1.0.16780_0_x64

   
Vista:

Novato en Firebird-2.1.0.16780_0_x64

Publicado por jorge (1 intervención) el 22/10/2007 21:49:30
Q tal foristas ,
descarge Firebird-2.1.0.16780_0_x64
http://www.firebird.com
pero al finalizar la instalacion instalarla se muestra un mensaje de eror

Imposible Ejecutar el archivo
C:\Arch..\Fire..\Firebird_2_1\bin\instreg.exe

Create process fallo ;codigo 193
%1 no es una aplicacion Win32 valida

Mi S.O es W Xp Servipack.. 2
talvez podrian darme el link de otra pagina en donde lo pueda descargar
Otra cosa existe algun problema si tengo El SQL Server 200 de Microsoft

Saludos, sus comentarios seran bienbenidos
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de Interbase
- Cursos de Interbase
información
Cursos y Temas de Interbase
- Interbase 6. Operations Guide
- Interbase 6. Operations Guide
- InterBase 5.x Tutorial and SQL scripts

RE:Novato en Firebird-2.1.0.16780_0_x64

Publicado por Richard (12 intervenciones) el 15/11/2007 02:31:58
No deberia dar problemas si tienes instalado Sql Server, pero si tienes instalado Interbase ahi si podria haber conflictos, lo recomendable seria que quitaras Interbase e instalaras firebird, si es que fuera el caso..
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar