Java - Problemas con version de java

   
Vista:

Problemas con version de java

Publicado por David (4 intervenciones) el 24/09/2007 03:20:03
Mira la version que estoy utilizando con llava es la 1.4 y el Tomcat es el 5
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Problemas con version de java

Publicado por Victor Oliva (66 intervenciones) el 24/09/2007 18:08:23
Hola David,

Para Java 1.4 debes utilizar Tomcat 4XXXX.
No recuerdo si es que puedes utilizar un tomcat inferior a 4 cuando ocupas Java 1.4

esop.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar