Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés.
Al continuar con la navegación entendemos que se acepta nuestra política de cookies.
Iniciar sesión Cerrar
Correo:
Contraseña:
Entrar
Recordar sesión en este navegador
Crear cuenta

LabView - error orden vi

Vista:
Me gusta: Está pregunta es útil y esta clara
0
No me gusta: Está pregunta no esta clara o no es útil
 
Asunto:error orden vi
Autor:wiy (5 intervenciones)
Fecha:19/08/2006 20:23:09
Encuentro errror al buid aplicaion : como q no ordeno subvi correctamnete
Mi aplicacion llama subvi definidos en la funciones comon por ejemplo timer
uso labview 7 donde buid aplcation esta en menu tool
alqguien me puede ayudar q hagooooooooo maestros??????????
Responder Subir
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:RE:error orden vi
Autor:Edgar Muñoz (1 intervención)
Fecha:19/08/2006 22:35:00
¡Por favor puedes describir más detalladamente el error que se produce en el Application Builder?
Comentar Subir
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:RE:error orden vi
Autor:wily (5 intervenciones)
Fecha:22/08/2006 23:18:43
claro es error 1073.................

Possible reason(s):

LabVIEW: This property is writable or this method is available only when the VI is in edit mode.
---
Application Builder: The source VI must have its diagram in order to be included in an application.

gracias por el interes man .
Comentar Subir