LabView - abrir llb hecha en labview 5.1 - no compatible

   
Vista:

abrir llb hecha en labview 5.1 - no compatible

Publicado por xurde (2 intervenciones) el 27/02/2008 20:59:55
Hola,

estoy desarrollando un programa de domotica en labview. Encontre en la pagina http://www.vicontrols.com/ un driver ya creado (.llb) pero al intentar meterlo en mi vi con Labview 8.5 me dice que no es compatible, ya que fue creado con el 5.1. como podria arreglar esto? Estuve buscado versiones anteriores de labview y no las encontré. Alguna otra solución?

GRACIAS
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:abrir llb hecha en labview 5.1 - no compatible

Publicado por Carlos Pastor Paz (82 intervenciones) el 28/02/2008 12:29:39
Hola,
si quieres puedes mandarme las librerías y las inento pasar a otras versiones. Yo tengo dela 7.1 en adelante.
Igual en la 7.1 si que las abre y de la 7.1 podemos pasarla a la 8.2 y de esta a la 8.5

Un saludo.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

tengo un problema alreves

Publicado por david (1 intervención) el 26/09/2008 18:17:42
quiero abrir la version de labview 8.5 en una version anterior que seria el labview 8.2 no se como hacerle, no se si sabes como e leido de que varios hablan sobre un dll pero no se si tenga ke ver con eso? alguien sabe una solucion?
espero respuestas gracias de todas maneras
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar