Lotus Notes - Agente formulado dejo de Funcionar

   
Vista:

Agente formulado dejo de Funcionar

Publicado por Juan Manuel jmanuel0706@hotmail.com (5 intervenciones) el 26/12/2012 19:51:54
Saludos,

Tengo dos agentes formulados los cuales estaban funcionando bien, y de un momento a otro dejaron de funcionar. Para ello verifique y se tienen todos permisos necesarios. La idea es que corran desde el servidor.

Alguien que me pueda colaborar.

Muchas Gracias...!
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

Agente formulado dejo de Funcionar

Publicado por Diego (3 intervenciones) el 27/12/2012 15:21:37
Hola! Deberías revisar al menos en alguno de ellos si el Log ha registrado actividad alguna. Para ello accede desde el diseñador, por ejemplo, y selecciona uno de los agentes con el botón derecho y pincha en actividad del Agente.

Ya me contarás qué aparece.

Un saludo.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Agente formulado dejo de Funcionar

Publicado por Juan Manuel (5 intervenciones) el 27/12/2012 15:49:02
Saludos Diego, muchas gracias por responderme.

Mirando lo que me comenta, entro al domino designer, depliego Code, despliego Agents, y doy clic derecho sobre el agente. Dentro de las opciones que me salen, no esta la que me indica. Abro el agente y hago la misma operación, y tampoco.

No se si la versión que estoy utilizando influya, en estos momentos trabajo sobre el release 8.5.2.

Muchas Gracias...
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar