Office - convertir #N/A a valor 0

   
Vista:

convertir #N/A a valor 0

Publicado por YOHNNIER (1 intervención) el 08/11/2008 14:00:18
deseo convertir el #N/A a valor 0
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:convertir #N/A a valor 0

Publicado por Antoni Masana (53 intervenciones) el 20/11/2008 07:58:12
Prueba esta formula:

=SI(ESERROR(A2/B2); 0; A2/B2)

Si el resultado de la division da error pone un CERO en caso contrario pone el resultado
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar