PHP - Eclipse 3 2 y PHP.

   
Vista:

Eclipse 3 2 y PHP.

Publicado por Juan Manuel Castañeda (50 intervenciones) el 20/02/2009 15:46:52
Hola.
¿Alguien sabe cómo configurar Eclipse 3.2 para PHP?
Gracias por sus rtas.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Eclipse 3 2 y PHP.

Publicado por Cristian (10 intervenciones) el 20/02/2009 15:52:06
La verdad que el eclipse para php nunca lo use, si para java.

Para php te recomiendo el dreamweaver o el phpDesigner2008

Espero que te haya servido.
Saludos
Cristian
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar