Pascal/Turbo Pascal - Necesito Turbo Pascal 5 o superiror

   
Vista:

Necesito Turbo Pascal 5 o superiror

Publicado por A.ALejandro ingesa2000@gmail.com (1 intervención) el 13/03/2011 06:44:52
Por favor, alguien me puede enviar el turbo pascal 5.0 o superior.-
Desde ya muchas gracias
mi correo es ingesa2000@gmail.com
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

Necesito Turbo Pascal 5 o superiror

Publicado por ramon (2072 intervenciones) el 13/03/2011 11:43:59
Si buscas en google encontraras cualquier versión para descargar gratis te recomiendo
turbo pascal 7 la ultima versión de pascal.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar