Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés.
Al continuar con la navegación entendemos que se acepta nuestra política de cookies.
Iniciar sesión Cerrar
Correo:
Contraseña:
Entrar
Recordar sesión en este navegador
Iniciar sesiónIniciar sesiónCrear cuentaCrear cuenta

PostgreSQL - AYUDA CON Ñ MAYUSCULA PLISS

Vista:
Me gusta: Está pregunta es útil y esta clara
0
No me gusta: Está pregunta no esta clara o no es útil
 
Asunto:

AYUDA CON Ñ MAYUSCULA PLISS

Autor:enzo (34 intervenciones)
Fecha:28/06/2005 18:25:52
hola, tengo una bd donde no puedo ver la letra ñ mayuscula, trate creando la bd con distintas codificaciones pero no resulta, alguien lo debe haber resuelto plisss.
Responder Subir
información
Otras secciones de LWP con contenido similar...
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:

RE:AYUDA CON Ñ MAYUSCULA PLISS

Autor:Julio (334 intervenciones)
Fecha:29/06/2005 20:30:46
Has probado con el SQL ANSI??
Comentar Subir
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:

RE:AYUDA CON Ñ MAYUSCULA PLISS

Autor:enzo (34 intervenciones)
Fecha:04/07/2005 21:33:17
no, donde va eso
Comentar Subir
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:

RE:AYUDA CON Ñ MAYUSCULA PLISS

Autor:Sotil (1 intervención)
Fecha:01/02/2006 21:32:06
Y o Tambien tuve ese problema con ñ y con mayuscula pero ya solucioné.
yo utilizo postgre version 8 en win xp y utilizo el PgAdmin III. Al momento de crear una base de datos te dice para poner Name, Owner, Encoding etc.
En Encoding por defecto esta UNICODE cambia por LATIN 1 y listo
Cos esto solucioné el problema.
Comentar Subir
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:

RE:AYUDA CON Ñ MAYUSCULA PLISS

Autor:Masud (1 intervención)
Fecha:26/01/2007 15:52:13
yo acabo de solucionar el problema al hacer copy y paste con la Ñ que se encuentra en el "asunto" jaja
Comentar Subir