PostgreSQL - ayuda en instalacion de postgress

   
Vista:

ayuda en instalacion de postgress

Publicado por juan (1 intervención) el 09/06/2008 18:59:52
estimados amig@s necesito de su ayuda he a un comienzo he instalado postgres8 bajo winxp pero por error lo desinstale ahora trato de instalar de nuevo pero nada he borrado la cuenta de usuario y nada, el error que me sale es: "no se puede abrir este paquete de instalacion. Compruebe que el paquete existe y que puede obtener acceso a él; o bien pongase en contacto con el proveedor de la aplicacion para cmprobar que se trata de un paquete valido para windows installer". tambien he vuelto a instalar ese windows installer y nada ayudaaaaaaaaa
gracias de antemano.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder