Power Builder - GRAN CONSULTA

   
Vista:

GRAN CONSULTA

Publicado por Alejandro (1 intervención) el 14/07/2010 05:27:29
Amigos del foro, les cuento mi problema, he estado trabajando en un proyecto en el cual no e tenidos mayores problemas para desarrollarlo, pero me surgió un inconveniente, teniendo abierto el proyecto en power builber, y ejecutándolo no me da problemas, pero cuando lo compilo y creo el .exe, me muestra el trabaja en un un punto anterior al que tengo abierto en power builder, no me guardo nada cuando creo la aplicación, ustedes saben a que se debe esto?. como dato les digo que tengo Power Builder v.8.0.

Saludos a todos desde Chile!
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:GRAN CONSULTA

Publicado por JeinnerH (638 intervenciones) el 14/07/2010 05:55:27
Compañero, borra el ejecutable y los pbd's, para que se vuelvan a crear desde cero.

Asegúrate de que cuando creas el ejecutable tengas escogida la opción: Build Type en Full, para asegurarte que no quede nada sin agregar.

Espero que esto te sirva.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:GRAN CONSULTA

Publicado por Alejandro (72 intervenciones) el 14/07/2010 14:58:56
Muchas gracias Jeinnerh, me sirvio a la perfección!!!.

Saludos desde Chile.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:GRAN CONSULTA

Publicado por JeinnerH (638 intervenciones) el 14/07/2010 16:31:58
Con gusto.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar