Power Builder - Error en versiones 10.X

   
Vista:

Error en versiones 10.X

Publicado por EduardoC. (53 intervenciones) el 02/06/2008 17:39:58
- Amigos.

Estuve desarrollando una aplicacion con la version de evaluacion 10.5, resulta que ya
caduco y he conseguido una version pb 10.0. Resulta que volvi a crear el workspace, el library y el target, y he copiado las ventanas y datawindows, pero al tratar de abrirlos o ejecutarlos me da un error como que se ha boorado un archivo encestro.

Estoy tratrando de seguir con el desarrollo, pero sera factible lo que intento hacer.

Se que en teoria una version superior no se puede abrir con un anterior, pero como ambas son 10.X derrepente se pueda hacer algun artificio para lograrlo.

Si alguien tiene alguna idea de como hacerlo se lo agradeceria que me la enviien.

gracias.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder