Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés.
Al continuar con la navegación entendemos que se acepta nuestra política de cookies.
Iniciar sesión Cerrar
Correo:
Contraseña:
Entrar
Recordar sesión en este navegador
Iniciar sesiónIniciar sesiónCrear cuentaCrear cuenta

Power Point - No reproduce vídeo

  Imprimir  
Vista:

No reproduce vídeo

Publicado por Pablolo (1 intervención) el 14/07/2007 23:17:42
Hola a todos.

Mi problema es que no puedo reproducir vídeos en Power Point ni en mpeg, ni en avi, ni en nada. Me deja insertarlo en la presentación pero cuando visualizo la presentación no se reproduce el vídeo, se queda un rectángulo en negro. En cambio esos vídeos sí se reproducen en el Windowx Media Player.

Por lo que he leído no sé si será un problema de los códecs, pero aún así no sé cómo tendría que solucionarlo.

Sólo quiero meter vídeo en el Power Point y que me lo reproduzca automáticamente. Tengo un ordenador fijo y uno portátil y ninguno de los dos me deja, en ningún formato de vídeo.

Por favor, necesito ayuda.

Muchas Gracias.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de Power Point

RE:No reproduce vídeo

Publicado por Adriana (1 intervención) el 23/07/2007 18:05:20
Proba que el nombre del archivo no sea demasiado largo...........
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:No reproduce vídeo

Publicado por Camilo (1 intervención) el 03/09/2007 01:23:22
Consulté el problema en el foro, vi tu nota y me funcionò perfecto. Gracias
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:No reproduce vídeo

Publicado por Alvaro (1 intervención) el 19/11/2008 05:14:17
efectivamente la solucion, gracias Adriana ; )
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Solucion reproducir video en powerpoint

Publicado por Alvaro (1 intervención) el 22/03/2010 10:44:09
Hola en primer lugar agradeceros los comentarios porque me han servido mucho.

En resumen hay que hacer dos cosas para poder ver videos en presentaciones powerpoint:

1. Que el formato de nuestro video sea .wmv
2. Que el nombre del archivo no sea demasiado largo.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Solucion reproducir video en powerpoint

Publicado por Abel (1 intervención) el 20/01/2011 03:50:35
a mi me funciono, mil gracias!!!!!!
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Solucion reproducir video en powerpoint

Publicado por mariita (1 intervención) el 19/07/2012 14:51:51
graaaaciassss lo converti a wmv y funciono :D
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Solucion reproducir video en powerpoint

Publicado por sebastian (1 intervención) el 18/08/2012 18:26:50
efectivamente es la solucion

el formado debe ser .WMV
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Solucion reproducir video en powerpoint

Publicado por Eddy (1 intervención) el 13/09/2012 05:11:42
Muchas gracias, estuve busque, y busque la solucion en Microsoft, y no lo encontre, hasta que entre a este sitio, y me ayudo mucho.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Solucion reproducir video en powerpoint

Publicado por Rudy José (1 intervención) el 11/11/2013 00:47:34
Gracias, tuve el mismo problema y la verdad que me funcionó.
En este caso era el formato .wmv
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Solucion reproducir video en powerpoint

Publicado por Ivi (1 intervención) el 19/10/2014 17:53:44
Mil gracias, me volví loco buscando una solución
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:No reproduce vídeo

Publicado por Luis (1 intervención) el 13/09/2011 05:21:09
Muchas gracias Master!! con un nombre corto se resolvio el problema. Muchas gracias!!
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:No reproduce vídeo

Publicado por Luferpw (1 intervención) el 29/08/2012 21:09:23
Cambiando el nombre por uno mas corto funciona perfectamente, gracias por la ayuda.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:No reproduce vídeo

Publicado por clau (1 intervención) el 30/11/2011 16:44:34
waoooo te agradesco enormemente buscaba como cambiarlo de formato, no me reproducia y era asi de simple el nombre muy larog por eso no se me reproducia y ademas la panatalla del camtasia era negra GRACIASSSSSS ME SALVASTE ..
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:No reproduce vídeo

Publicado por Jesús (1 intervención) el 07/01/2012 18:50:49
Muchas gracias! Efectivamente, al cambiar el nombre del archivo a uno más corto mi problema se resolvió automáticamente.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:No reproduce vídeo

Publicado por Leonar arthas_99_tlv@hotmail.com (1 intervención) el 24/06/2013 23:49:51
Wao Gracias por ese dato sobre en nombre me sirvio al instante :D, no pense q algo tan tonto como el nombre largo del video afectara. Te Agradesco Broo *-* Saludos ^^
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:No reproduce vídeo

Publicado por graciela (1 intervención) el 05/11/2013 15:46:17
Hola Adriana sos una genia para mi que no se nada, pude tener la solucion Mil gracias
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:No reproduce vídeo

Publicado por Alex (1 intervención) el 13/02/2008 15:51:54
Tenia videos en formato .avi . mpeg .wmv, me los reproducia cualquier reproductor, con todos los codecs correctos y me pasaba igual, he cambiao el nombre del fichero a uno mas corto como dicen por aqui, y funcionan.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:No reproduce vídeo

Publicado por William Ortiz (1 intervención) el 14/02/2009 18:54:15
bueno pablo la forma de como yo reproduzco los videos en POWERPNT 2003 es en formato de mpeg, pero primero el video tienes q copiarlo al Disco local (C). despues te vas a powerpnt, insertar, peliculas y sonidos, pelicula de archivo y despues lo buscas el video en el c

solo copiado en el c te lo reproducir, si lo buscas desde donde estaba originalmente y los pasas a ppt no te lo abrira quedara un cuadro negro.

asi q solo haz eso el video solo copealo al c y abrelo en ppt

adios.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:No reproduce vídeo

Publicado por ALEX (1 intervención) el 18/11/2009 03:17:55
gracias por el tip si funciono
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:No reproduce vídeo

Publicado por Tito (1 intervención) el 06/01/2010 20:03:50
Me pasaba lo mismo y no entendía cómo el nombre del fichero debía ser más corto.

En fin, tenía el archivo guardado en una subcarpeta, dentro de otra y otra, claro tenía un nombre deasiado largo que PPT no lo reconocía... (D:/escritorio/conf local..etc etc)

Finalmente lo guardé en una carpeta en el escritorio y se solucionó el problema.

Saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

ayudenme no reproduce v

Publicado por emilia (1 intervención) el 12/03/2009 18:34:51
hola me podria ayudar esque no repideo en una diapositiva roproduce video al insertar un diapositiva power point aparee en blanco.
y si lo hacia nates pero ahora no
ayudenme
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:No reproduce vídeo

Publicado por daniel (1 intervención) el 15/12/2009 06:35:51
mira lo que pasa esq la presentacion agarra o reproduce el video como si estuviera asfuera de la presentacion osea que de donde agarras el video para insertarlo en la dispositiva ahi en esa carpeta siempre debe estar el video en esa por decir
.........si en tuescuelaa expones una ppt con un video ,,,,,,,,,cuando agregas el video en tucasa lo debes primero guardar en la memoria o disco con lo que llevaras el trabajo ya sque lo guardes en el dipspositivo de memoria interna ya le pones en insertar y luego vidoe y loegoo buscas el dispositivo y ai lo sellecciona
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:No reproduce vídeo

Publicado por ERIK PINZON (1 intervención) el 14/09/2011 08:27:39
La solución fue esa recortar el nombre y transformar el vídeo a extención vmv. agradesco este valioso aporte. Bien dicen que todos los días se aprende algo nuevo.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

No reproduce vídeo

Publicado por GERARDO CARDENAS ORNELAS (1 intervención) el 04/08/2012 02:17:10
Yo tengo un problema similar espero me puedan ayudar, yo en estoy insertando videos .wmv y despues de insertar los roto 90º porque van en una pantalla girada 90º, el detalle es que algunos videos al azar, se paralizan por un segundo y luego siguen y en otros casos se paralizar y se pasa al siguiente video. El problema es que en office 2007 y 2003 los mismo videos corren a la perfeccion y lo unico diferente es que no estan rotados 90º.

Tienen alguna solucion o idea?

Gracias
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

No reproduce vídeo

Publicado por maria_cristina (1 intervención) el 24/05/2013 19:06:03
¡¡¡¡Yupiiii!!!!!
Después de navegar por 100000 sites no ha habido manera de hacerlo funcionar, hasta que he dado con tu solución.
¡¡¡100000 Gracias!!!
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

No reproduce vídeo

Publicado por Milton (1 intervención) el 30/09/2013 05:57:37
tengo el mismo problemna con ppt 2010 antes podia insertar video avi en ppt y se reproducian ahora no puedo , alguien me puede ayudar ya pase a C, cambie de nombre pero nada.

saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

No reproduce vídeo

Publicado por mariana (1 intervención) el 08/05/2014 17:40:03
ahora si tema solucionado.era por q me tenia q convertirlo en wmv
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

No reproduce vídeo

Publicado por djboobear (1 intervención) el 23/07/2014 16:34:49
Hola:
A mi también me pasa exactamente lo mismo. También necesito ayuda, por favor. Mi video está en formato flv. Aún así no reproduce.
Muchas gracias...
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

No reproduce vídeo

Publicado por dario (1 intervención) el 01/12/2014 14:40:16
GRACIAS POR EL APORTE ME SIRVIO UN MONTON!!!!
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar