Progress - There is no server for database <dbname>. (1

   
Vista:

There is no server for database <dbname>. (1

Publicado por jcmalco (12 intervenciones) el 05/05/2009 23:35:13
Buenas tardes., tengo un inconveniente al ejecutar procesos en mi servidor como son backup online, promon, entre otros me dice lo siguiente There is no server for database <dbname>. (1423) y no entiendo porque? me podrian ayudar a solventar este problema. Gracias de antemano.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:There is no server for database <dbname>.

Publicado por lilo (13 intervenciones) el 06/05/2009 21:27:00
Que version de Progress tienes?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:There is no server for database <dbname>.

Publicado por jcmalco (12 intervenciones) el 08/05/2009 22:53:25
Version 9.1B
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:There is no server for database <dbname>.

Publicado por Ricardo (2 intervenciones) el 30/07/2015 20:31:30
El mismo problema tengo, ya tienen alguna respuesta?? La base de datos la levanté por medio del Procontrol y está funcionando bien, pero no puedo ejecutar el promon, ni el proshut.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar