Pseudocódigo/Diagramas de Flujo - ayudenme en los problemas de algormos

   
Vista:

ayudenme en los problemas de algormos

Publicado por nicol (1 intervención) el 07/05/2014 23:22:03
ingresar 2 cantidades y detreminar ¿cual es el numero mayor?
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

ayudenme en los problemas de algormos

Publicado por arween (4 intervenciones) el 13/05/2014 13:10:46
1
2
3
4
5
6
7
8
9
10
11
Ingresar a,b
si a>b entonces
     mostrar "el mayor es:" a
sino
    Si a = b entonces
          Mostrar " son iguales"
    sino
          Mostrar " el mayor es b"
     fin si
fin si
fin
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar