Redes - Problema al dar de alta un sitio a la LAN

   
Vista:

Problema al dar de alta un sitio a la LAN

Publicado por Ramiro Javier (2 intervenciones) el 13/06/2008 02:59:02
hola:

pues tengo un problema con dos pc`s, ayer no tenia ningun problema al compartir carpetas, sino que hoy intente acceder al sitio de red, pc`s de panchito, y me dice :

No tiene acceso a\... puede que no tenga permiso bla bla...ponganse en contacto con el administrador para comprobar si tiene permisos de acceso. (este msg. aparece en recuadro gris de error.)

pero si yo soy el administrador y noams de un dia para otro, me puso esto .

Ah. las pc`de maria tambien me pone eso, pero la pc de juan pepe y luis no tengo problemas con ellos. solo esas dos.

alguna sigerencia, ayuda o coemntario

muchas garcias por su tiempo
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Problema al dar de alta un sitio a la LAN

Publicado por Watashi wa malo desu (1 intervención) el 13/06/2008 12:56:24
Hola Ramiro. A mi me pasa eso continuamente. Verifica un par de cosas:
0) verifica que el ordenaor está en el mismo grupo de trabajo del que quieres acceder. Seguro que sabes cómo hacerlo (Inicio, PC, propiedades, grupo_de_trabajo).
1) abres una ventana de la consola y haces un "net view". Si te aparece los nombres de los ordenadores que tienes en red, todo bien, si no, no te preocupes, hay otra solución.
2) Vas a intentar conectarte con una ruta directa a un pc en red. Si sabes el nombre exacto del pc en la red, vas a
Mis sitios de red->
Ver equipos del grupo de trabajo
(pasado un rato no te aparece nada, según comentas)
Ahora, en la parte superior de la ventana, donde pone !"Dirección" introduces:
\maria
Debería resultar. De cualquier manera, cuelga un comentario a ver cómo te ha ido. Un saludo
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Problema al dar de alta un sitio a la LAN

Publicado por Ramiro Javier (2 intervenciones) el 13/06/2008 16:54:45
amigo, pues no se pudo. ya cheke el grupo de trabajo. y que este el recurso
compartdi y todo hasta ahi esta bien. le hago asi mira:

Inicio
> Mis Sitios de Red
> Agregar un sitio de red
> Siguiente > Siguiente...

Y donde me dice "Escriba la direccion o ubicacion de red que abrira archivo" "Escriba direccionde Red o Internet":

Y YO ESCRIBO

\(NOMBRE DEL EQUIPO)DOC ESCANEADOS > ENTER (sIGUIENTE)

Y ME DICE QUE ES INCORRECTO EL NOMBRE QUE PUSE

AGRADEZCO TU AYUDA COMPA
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Problema al dar de alta un sitio a la LAN

Publicado por Watashi wa malo desu (1 intervención) el 13/06/2008 18:56:01
Hola, Ramiro Javier
El fallo te lo dice no por el espacio que dejas entre "(NOMBRE DEL EQUIPO)DOC" y "ESCANEADOS" como pensarían algunos, sino porque no encuentra la carpeta, que ha de estar compartida en la red en la que trabajas .
Cuando intentas agregar un sitio FTP fíjate en esa misma ventana, hay un link ("Ver algunos ejemplos"), seguro que puede ayudarte.
Por otra parte, pensé que querías solucionar el problema de acceso al grupo de trabajo. De todas maneras, si lo que quieres es crear un nuevo grupo de trabajo, en el que compratir una carpeta donde están los documentos escaneados, en XP, o crear una carpeta FTP, como quieras, se haría así:
-Primero creas la carpeta, lógicamente. Si la vas a compartir, no la pongas en el Escritorio, por motivos de permisos.
Vas a Mi PC-> propiedades->Nombre de equipo->Cambiar
Ahora, en el nombre de equipo especifica, por ejemplo, RamiroDoc (sin espacios ni caracteres extraños.). Seleccionas la casilla "Grupo de Trabajo" y escribes, por ejemplo, RedRamiro.
Aceptas. Bienvenido (gracias), y reinicias...
Cuando reinicies, vas a Inicio->Mis sitios de red
A la izquierda, pulsas "Ver equipos del grupo de trabajo", Tendrás que ver tu equipo. Bueno, en la parte superior, donde introduces la dirección, pulsa en la flecha y despliégalo.
Pulsa "Red de Microsoft Windows" y verás la red que creaste. Pulsa dos veces y verás tu PC. Ahora, supongo que querrás compartir esa carpeta de "Escaneados" que nos comentas. Pues nada, vas a la carpeta que creaste al principio, clic derecho, propiedades, pestaña "Compartir". Si ya has compartido una carpeta, sólo pulsa la casilla "Compartir esta carpeta en red", y le pones el nombre. Si no lo has hecho en ese equipo, ejecuta el asistente para compartir en esa misma ventana y cuando te pida en qué red deseas compartirla, especifica "RedRamiro".
Bien, si la carpeta es modificada con una mano, es que todo está correcto. Ya tienes la carpeta compartida en red. Ahora sólo faltaría que el equipo "María" y el resto hicieran los pasos:

Vas a Mi PC-> propiedades->Nombre de equipo->Cambiar
Ahora, en el nombre de equipo especifica, por ejemplo, Maria(sin espacios ni caracteres extraños.). Seleccionas la casilla "Grupo de Trabajo" y escribes, por ejemplo, RedRamiro.
Aceptas. Bienvenido..y reinicias...

Ya está todo hecho. Por si acaso, la carpeta FTP la crearías ahora, en Mis sitios de Red-> Agregar sitio de red->Siguiente(analizará la red)-> Siguiente->Examinar->Toda la red->Red de Microsoft Windows-> RedRamiro->RamiroDoc->Escaneados
Y pulsa Aceptar(verás que la ruta esa \NombreequipoCarpeta te la pone automáticamente).
Le das a siguiente, Siguiente de nuevo y finalizar.
-----------------------------------------------------------------------------
Ya tienes creada tu propia red local en LAN, con recursos compartidos para los usuarios del grupo y para los clientes FTP. Un saludo y espero haberte ayudado.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Problema al dar de alta un sitio a la LAN

Publicado por ramio javier (1 intervención) el 17/06/2008 00:46:39
amigo, no me aparece el grupo de trabajo en la compu donde si me aparecen los demas. mira dejo te explico
va

en mi compu escaneo, y solo puedo entrar a 4 equipos para madarles los doc escaneados ahi. pero hay tres que no me aparecen en la ventana donde esta la red, donde se supone que deberian de aparecer ahi todas y solo me aparecen 4. y ya cheke todas tienen el mismo grupo de trabajo

ya me desespere. por qure no me aparecera la otra cumpo que agregue
con tu guia...
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Problema al dar de alta un sitio a la LAN

Publicado por m0skit0 (38 intervenciones) el 23/06/2008 19:44:08
No desesperes. Es un problema muy frecuente de Windows este tipo de cosas. Primero, no deberías mezclar sistemas operativos diferentes. Usa en todos la misma versión (Si es XP Pro, pues todos deberían tener XP Pro), sin olvidarte de los Service Pack. Si alguno te da problemas, asegúrate de que tienes activado el compartir archivos y carpetas, asegúrate de que puedes hacer ping a todos los demás equipos. Todo esto hazlo como el usuario Administrador, que es el que trae por defecto Windows. Bueno, y si desesperas, tira el Windows a la basura, que es donde se merece estar (y el Vista cuesta 290€ en la FNAC, ajjjjjjjjjjjjjjjjjjjjjj). Un saludo compadre!
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar