SSIS - SQL Server Integration Services - "No se admite el almacenamiento de paquetes en versiones anteriores"

   
Vista:

"No se admite el almacenamiento de paquetes en versiones anteriores"

Publicado por martin (1 intervención) el 05/11/2012 05:44:03
Hola! Estoy intentando seguir este tutorial

que es para exportar datos de una base en sql server a un archivo plano txt. En el minuto 12:19 que es cuando se está copiando la información de la base de datos al archivo txt, me aparece esté error: "El almacenamiento y la modificación de paquetes en sql server requieren que la base de datos y el tiempo de ejecución de SSIS sean de la misma versión. No se permite el almacenamiento de paquetes en versiones anteriores"

No se que hacer. Saludos!
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder