Samba - Error al mapear unidad de Red al inicio de Windows 7

   
Vista:

Error al mapear unidad de Red al inicio de Windows 7

Publicado por Rafael Torrente Egea rafa@ejido.net (3 intervenciones) el 22/12/2015 19:06:27
Hola a todos.

Tendo varios servidores samba montados compartiendo unida de red con terminales, pero en uno de esos servidores cuando reinicio Windows 7 no se activa la unidad "Z:" que es la que tengo mapeada, con lo que tengo que posicionarme encima de dicha unidad y entrar haciebndo click con el raton, una vez habierta la unidad puedo trabajar sin ningun tipo de problemas. Si alguien sabe que me puede pasar o como solucionar esta situacion le estaria muy agradecido.
Servidor Samba en Mageia.
Terminales en Windows 7

Gracias a todos y un saludo
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de Samba
- Cursos de Samba
- Temas de Samba
información
Cursos y Temas de Samba
- Usando Samba
- El Servicio SAMBA
- Compartir archivos en la red local entre Linux y Windows
Imágen de perfil de xve

Error al mapear unidad de Red al inicio de Windows 7

Publicado por xve (29 intervenciones) el 23/12/2015 08:49:28
Hola Rafael, eso le pasa solo a este PC, o a todos? es para saber si el problema es de Windows o Samba...
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Error al mapear unidad de Red al inicio de Windows 7

Publicado por Rafael Torrente Egea (3 intervenciones) el 23/12/2015 09:56:00
Gracias por tu contestacion.
El error solamente se produce en los terminales de Windows 7, tengo dos terminales en windows xp y mapea la unidad correctamente.

Un saludo
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar