Velneo - Vconta en Velneo

   
Vista:

Vconta en Velneo

Publicado por Letuario (1 intervención) el 15/05/2009 16:40:46
De un tiempo a esta parte (pienso que por actualizaciones de microsoft) a mis clientes con vserver se les bloquea el vmotor, y no pueden trabajar.

"vmotor ha generado un error y debe cerrarse" . Os suena que puede ser?

Velneo dice que copiando unas dll's o borrando ciertos datos del registro se arregla pero a mi no se me ha solucionado. (teneis idea de por donde tirar?

En local la aplicación se abre bien , pero en vserver ( como las abre todas) falla, esto debe ser porque alguna tabla esta dañada, pero como detectarla, si no deja abirr el enlace para regenerar los indices
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de Velneo
- Cursos de Velneo
- Chat de Velneo
información
Cursos y Temas de Velneo
- Manual oficial de Velneo
- Primeros pasos de programación en Velneo

RE:Vconta en Velneo

Publicado por velavisual (52 intervenciones) el 23/05/2009 23:29:00
Hola,

Podrias probar a borrar los ficheros de configuracion del vserver, (creo que son lo .vuf). Simplemente tendrias que crear los usuarios de nuevo y asignar aplicaciones.

Una vez hice esto en un caso parecido.

Y por favor, desactiva las actualizaciones de guindows, si es que tienes vserver en una maquina dedicada a velneo.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar