Windows 2000 - PROBLEMAS CON VPN

   
Vista:

PROBLEMAS CON VPN

Publicado por CARLOS (1 intervención) el 15/11/2008 13:06:00
Hola he configurado una VPN con el Servicio de enrutamiento y acceso remoto de Windows 2000 Server y utilizo como conexión a Internet un router VPN D-link Di-804HV. En el Router mapeo el puerto 1723 a la IP fija del servidor VPN.-
Hasta ahí todo bien, se conecta a la perfección el problema que tengo es que me conecto desde una PC fuera de mi oficina por acceso remoto y me proporciona igual IP Cliente que Servidor.-
Las IP que me propirciona son 192.168.0.113 IP cliente y 192.168.0.113 IP servidor, y acurre que no puede ver archivos ni conectarme a mi Terminal Server, vale aclarar que esto lo comenzó a hacer hace un tiempo pero antes funcionaba a la perfección y me proporcionaba por ejemplo: IP Servidor 192.168.0.113 IP Cliente 192.168.0.122, lo cual no puedo lograr que suceda nuevamente.-

¿Qué puede estar pasando? ¿Que falta configurar?

Espero que alguien sepa comprenderme y ayudarme porque es algo con lo que estoy renegando hace un tiempo y me está dando dolores de cabeza.-

Muchas Gracias espero respuesta

Saludos. Carlos.-
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:PROBLEMAS CON VPN

Publicado por drakula (1 intervención) el 10/01/2009 23:55:20
hola mi pana

yo te recomiendo q abras el pto tcp 3389 en tu router apuntando a la ip fija de tu servidor y asi p[odras conectar via terminal server directamente a tu servidor, ahora yo tengo 1 problema a ver si me puedes ayudar

yo tengo el mismo router pro mi isp asigna ip dinamicascomo puedo hace para q mi router trabaje con ip dinamica con el servicio NO-IP

saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:PROBLEMAS CON VPN

Publicado por Carlos (10 intervenciones) el 11/01/2009 00:12:25
HOLA QUE TAL TE CUENTO QUE YA HE SOLUCIONADO MI PROBLEMA EL PROBLEMA ERA QUE ESTABA DAÑADO EL WINDOWS 2000 SERVER, POR SUERTE HABÍA CLONADO EL DISCO ASÍ QUE SOLO CAMBIÉ CABLES IDE Y ARRANQUÉ CON EL DISCO CLON Y TODO ANDUVO A LA PERFECCIÓN HASTA AHORA.-

POR OTRA PARTE EN RESPUESTA A TU PROBLEMA LO QUE TENDRÍAS QUE PROBAR ES EN LA CONFIGURACIÓN DE TU ROTUER ENTRAR EN dynamicdns.org EN ESA PARTE PUEDES CONFIGURAR PARA QUE TU ROUTER TRANSFORMA LA IP EN FIJA POR MAS QUE TU ISP TE PROVEA IP DINÁMICA YA LO HE CONFIGURADO EN OTROS ROUTERS Y ANDUVO A LA PERFECCIÓN

ESPERO SEA DE TU UTILIDAD SI NO ENCUENTRAS EN DONDE ESTÁ ESA CONFIGURACIÓN TE RECOMIENDO QUE VERIFIQUES EL MANUAL DE TU ROUTER.-

SALUDOS CORDIALES

CARLOS DHÓ DESDE ARTENTINA
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar