Windows Server 2003 - internet en el servidor

   
Vista:

internet en el servidor

Publicado por mrd (1 intervención) el 13/04/2010 10:04:46
Hola a tod@s, tengo un problema con el servidor. El viernes todo funcionaba y el lunes por la mañana no.
No llega internet al servidor, no se conecta. Y ya no sabemos que hacer.
Hemos reiniciado, hemos intentado crear una nueva conexión, pero nada, no se conecta.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:internet en el servidor

Publicado por Miguel Ángel (52 intervenciones) el 13/04/2010 15:20:00
Hola:

Deberías hacer lo siguiente:

1. Primero verificar si no es problema físico, esto quiere decir modem, router, switch, cable.

2. Deberías hacer ping al gateway y a los DNSs que te facilitó el proveedor.

3. Recién ver si es problema interno de tu servidor, podria ser un virus.

Saludos.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:internet en el servidor

Publicado por gerardo (1 intervención) el 14/04/2010 23:59:07
Hola que tal, al parecer tienes un severo problema de comunicacion y no hablo precisamente del servidor, si no de que no explicas nada y de esa forma como quieres que te podamos ayudar.

Explica y con gusto trataremos de ayudarte

Saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:internet en el servidor

Publicado por raul  (1 intervención) el 15/05/2010 01:48:37
como te lo dijeron faltan datos para poderte ayudar
pero aver ahi te va una..
1.-tienes una lan, y las maquinas de tu lan salen a internet sin nungun problema excepto tu servidor????
posibles soluciones:
*revisa tu adaptador y esto es ke este funsionando bien ose tirale un ping a algun equipo dentro de la red para descartar el adaptador..
*si logras ver el equipo pero aun asi tu sigues sin salir a internet verifica la configuracion del adaptador por lo regular los servidores tienen direcciones ip estaticas verifica que nadie le haya cambiado nada a la configuracion.. (puerta de enlace, mascara de subred, servidor dns)
2.- tienes una lan pero ningua de las maquinas salen a internet???
posibles soluciones:
*verifica la confriguracion de tu puerta de enlace con la cual se conectan a internet si tienes un firewall el firewall, si tienes el proxy el proxy,
*por ultimo si la enterior no fue asi consulta con tu ISP por alguna posible caida en el servicio

espero averte ayudado suerte
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:internet en el servidor

Publicado por Hamrhi (3 intervenciones) el 18/02/2011 18:43:22
Hay un serio problema de la capa 8 de OSI :-)
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar