Windows Server 2003 - problemas con imagen en sbs 2003 y raid 0

   
Vista:

problemas con imagen en sbs 2003 y raid 0

Publicado por Francisco (1 intervención) el 13/11/2007 14:18:46
Hola al foro soy nuevo en el y agradecería una ayuda, tengo un server con SBS 2003 R2 y montado con dos disco sata 160 gb raid 0 intento crear u arranque con ghost o acronis server los cuales me deja instalar sin problemas pero al iniciarlo desde los discos de arranque o cd rom se queda pillado y no entra en el software para recuperar la imagen, los mismo discos me funcionan sin problemas con cualquier pc normal consistema operativo xp, gracias de antemano.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:problemas con imagen en sbs 2003 y raid 0

Publicado por RPC (27 intervenciones) el 04/12/2007 22:22:15
tE SE QUEDA CON EL PUNTERO EN LA PARTE SUPERIOR IZQUIERDA DE LA PANTALLA?

CON LOS CD DE ACRONIS DE LAS TRES OPCIONES QUE SE MUESTRA FULL,BASIC Y ARRANQUE DE S.O CON LA SEGUNDA OPCION TE DEBERIA DE ARRANCAR.

LUEGO PUEDE SER QUE TE ARRANQUE EL ACRONIS PERO NO TE RECONOZCA LOS DISCO, ESO ES PORQUE EL ACRONIS NO TIENE INSTALADO LA CONTROLADORA DE LOS DISCOS.

POR CIERTO SUPONGO QUE LA RAID 0 LA HAS MONTADO POR TEMA DE VELOCIDAD Y NO TENDRAS DATOS IMPORTANTES PORQUE A NIVEL DE SEGURIDAD NO TIENE NADA. "COMO UN DISCO FALLE TE SE VA TODO A LA MIER...."

SALUDOS
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar