Windows Server 2003 - Pérdida de confianza

   
Vista:
Imágen de perfil de Víctor

Pérdida de confianza

Publicado por Víctor (31 intervenciones) el 04/12/2007 18:30:39
Hola:

Algunas veces en alguno de los equipos de la red con dominio y dos servidores con server 2003, apacere un mensaje parecido a esto: se ha perdido la conficanza entre el servidor y el cliente. Suele ocurrir cuando se trata de añadir un nuevo usuario desde el pc cliente (un usuario del servidor). ¿Cómo se puede solucionar el problema?

Saludos de Víctor.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Pérdida de confianza

Publicado por daniel (27 intervenciones) el 12/12/2007 16:06:03
Hola Victor.
Este error suele darlo por diferentes razones, la más común es que la máquina es un clon de otra, lo que hace que el SID o número de identificación del sistema que debe ser único esté duplicado y el servidor rechaza la conexión.
Otra es que el equipo cliente esté mal agregado al dominio a lo que para solucionarlo hay que sacarlo del dominio, borrar la cuenta del equipo del servidor y volver a meterlo en el dominio.

Ya me dirás qué tal.

Saludos.
Dani
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Imágen de perfil de Víctor

RE:Pérdida de confianza

Publicado por Víctor (31 intervenciones) el 15/12/2007 10:28:34
Gracias. Había un problema en la configuración del servidor DNS. Desde que lo configuramos bien no ha vuelto a ocurrir.

Saludos de Víctor.-
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar