Windows Server 2003 - problemas al conectar con el dominio

   
Vista:

problemas al conectar con el dominio

Publicado por Iván Alvarez (2 intervenciones) el 26/03/2008 12:45:17
Hola y perdón si se ha contestado antes esta pregunta. He mirado pero no he encontrado la respuestas.

Tengo una red con windows 2003 server y un equipo como contralador de dominio, servidor de dns y de dhcp. El resto de los equipos tienen windows vista bussiness.
Tengo dados de alta los equipos en el servidor y los usuarios.
Al meter la clave en el equipo para iniciar sesion, me da el siguiente error:

"La base de datos del servidor no tiene una cuenta de equipo para la relación de confianza de esta estación de trabajo"
Si desconecto el cable de red me deja entrar en el equipo, conecto otra vez el cable de red y el equipo recibe bien las dns y las ips.

No tengo ni idea de que hacer.

Agradecería una ayudita.

Un saludo.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:problemas al conectar con el dominio

Publicado por rpc (146 intervenciones) el 26/03/2008 23:12:44
Verifica que en el actve directory en equipos tienes agregados estos equipos.

Si no tienes agregado realiza los siguientes pasos.
1. Sacalo del dominio a grupo de trabajo
2. agregalo otra vez al dominio.
3.Verifica que en el actve directory en equipos tienes agregados estos equipos
4.Inicia sesion

Saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:problemas al conectar con el dominio

Publicado por Iván Alvarez (2 intervenciones) el 27/03/2008 18:45:00
Muchas gracias.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar