Windows XP - No aparece el icono "Apagar Sitema"

   
Vista:

No aparece el icono "Apagar Sitema"

Publicado por Emilio Marte (5 intervenciones) el 12/09/2007 16:22:44
Saludos.

Mi problema es el siguiente: Se me ha desaparecido el icono de "Apagar el Sistema" que se encuentra en inicio. Tengo que dejar presionado el botón de apagado y sé que esto le hace daño al disco duro.

He creado un icono en mi desktop que apaga la pc, pero me gustaría saber, cómo puede aparecer otra vez el icono de "Apagar el Sistema".

Gracias de antemano.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:No aparece el icono

Publicado por jose carlos (80 intervenciones) el 15/09/2007 12:09:15
Si pulsas UNA VEZ el botón de encendido, el pc se apagará correctamente, no hace falta mantener pulsado el botón durante 4" esto hace que se apague a lo bestia, el otro método, es una forma correcta de apagarlo.

Para solucionarlo, intenta restaurar tu equipo a una fecha en que lo tenias

Saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:No aparece el icono

Publicado por Lucavim (1 intervención) el 17/09/2008 16:01:57
Yo, tengo el mismo problema, investigando en Internet, dicen que es un virus, que tambien deshabilita el administrador de tareas. según dicen que el virus se llama KIMO.A , pero la solucion que dan no es muy clara.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar