Windows XP - Ayuda!!!!

   
Vista:

Ayuda!!!!

Publicado por Edwin (39 intervenciones) el 13/02/2008 03:05:09
Hola a todos, tengo un gran problema con mi modem Sony Ericsson K300, que en el cual cuando intento conectarme a internet desde mi PC muestra los siguientes procesos:

Primer mensaje: "Abriendo Puerto">>>>> Se demora algo de 4 Segundos

Segundo mensaje: "Conectando">>>>> Se demora algo de 4 Segundos y de ahí activa el Celular (En el Celular se muestra Conectando) Se demora 3 Segundos y El Win XP se cuelga totalmente.

La cuenta la Acceso Telefónico la estoy haciendo desde Windows XP, no entiendo porque se cuelga, será por mi placa y procesador: ASUS M2N MX SE PLUS CON AMD64BITS.

Ya que en la PC de mi trabajo me sale normalmente, utilizo placa y procesador INTEL.

No me dan Solución en Sony Ericsson.

Saludos.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Ayuda!!!!

Publicado por anonimo (147 intervenciones) el 13/02/2008 12:31:37
umm... dices que en el trabajo todo va bien y en tu casa no... dime una cosa, ¿qué sistema operativo hay en tu trabajo? ¿y en tu casa? no me digas solo Windows XP, dime si es el Profesional o el Home si es el de 32bits o el de 64bits, dime si es el XP Pro o cualquier cosa que defina mejor el sistema operativo. Sólo metete en Panel de Control -> Sistema -> y fijate que dice en la pestaña General, donde pone Sistema.
Me he fijado que tienes un AMD64Bits, de modo que si le has grabado como sistema operativo el Windows XP 64bits... tal vez ahí esté el problema... (digo tal vez, no seguro). Puedes probar a grabarte el Windows XP 32bits y ver si se soluciona, sé que sería un engorro volver a copiar todo... pero si lo quieres intentar solucionar... hay que probar todo. Puedes probar en casa de algún compañero con Windows XP antes.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Ayuda!!!!

Publicado por Edwin (39 intervenciones) el 14/02/2008 01:04:47
En ambas PC's uso El Windows XP Profesional SP2 de 32bit's. en mi trabajo uso procesador Intel Pentiu IV con placa D101 y mi casa AMD X2 4000 de 2.1Ghz de 64Bits con placa ASUS M2N MX SE PLUS.
Será mi fuente??? pero mi PC es nueva tienen recien 1 mes de haberlo comprado.

Será por la placa o le procesador que uso???

Ya que no veo otra explicación, habrá algún Service Pack para AMD o ASUS para WinXP.

Cualquier comentario por favor para solucionar mi problema.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Ayuda!!!!

Publicado por anonimo (147 intervenciones) el 14/02/2008 02:07:53
No sé si será problema de placa o micro... la verdad es que no lo creo (aunque todo puede ser). Este tipo de problema, casi siempre es software, por eso te preguntaba lo del Sistema Operativo... Quizás el problema esté con el Firewall o el Antivirus (que normalmente protegen el equipo de accesos maliciosos). Prueba a desactivar ambos un momento y prueba la conexión. Si se soluciona, deberás habilitar permisos, si no... solo puedo darte este link:
http://www.sonyericsson.com/cws/download/1/211/700/1193004733/K300_GSG_Modem_R1a_ES.pdf
donde te explican (archivo PDF) paso a paso como hacer la conexión, tal vez si empiezas de cero de nuevo, el problema se solucione. Comentan algo sobre un "Asistente de red de móviles", y tiene una sección de "Resolución de problemas" que tal vez te interese.
Una pregunta: sé que tienes problemas en la conexción... pero ¿y en la sincronización? me refiero cuando quieres copiar cosas del movil al PC o del PC al movil ¿también tienes problemas?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Ayuda!!!!

Publicado por Edwin (39 intervenciones) el 15/02/2008 04:03:26
Hola, gracias por ayudarme, con respecto a la sincronización no tengo ningún problema, puedo lamar desde la PC y poner todos los contactos de mi Celular hacia Windows. Probé la conexión con otro Celular, uno mucho mejor, El Sony Ericsson W800, no me dio ningún problema, me conecto normalmente, entonces llego a conclusiones, de que talvez sea los drivers del modem, pero si fueran los drivers entonces como me funciona la sincronización y las llamadas desde la PC??? o todo esto se hace con los Drivers del USB Cable y no con los Drivers del Modem. Bueno haber como va todo esto.

Gracias....
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar