Windows XP - tengo un problema con virus!

   
Vista:

tengo un problema con virus!

Publicado por boris (2 intervenciones) el 19/02/2008 14:37:32
hola amigos, espero q puedan ayudarme......
hace unos dias en esta maquina alguien activo el virus foto.jpg.exe y me a estado dando problemas y no se como eliminarlo, pues me desactiva el nod 32 y con otro antivirus no eh podido........
el biddefender 7.2 me da avisos del virus con este nombre Packer.Malware.NSAnti.K
y unas direcciones file: c:p3r1ud
C:windowssystem32kavo0.dll C:windowssystem32kavo.exe

si alguien pudiera ayudarme se lo agradeceria.........
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:tengo un problema con virus!

Publicado por anonimo (147 intervenciones) el 19/02/2008 20:42:10
hola boris!!

Cuando tu PC se infecta con virus, es común que también tu antivirus se infecte y te impida eliminarlo correctamente o incluso te diga que ya está eliminado cuando en realidad no lo está... o cosas así. Sucede porque tu antivirus también acaba corrompido.
Intenta eliminarlo con algún antivirus online. Prueba con el Panda en este link:
http://www.pandasecurity.com/spain/homeusers/solutions/activescan/
espero que te sea de ayuda.

Si tras el análisis te advierte también de Spywares, lo mejor es pasarle el SpyBot Search & Destroy 1.5, lo puedes encontrar en esta web:
http://www.infospyware.com/
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:tengo un problema con virus!

Publicado por juan peña (1 intervención) el 19/02/2008 21:27:11
como explicava favor de ayudame gracias
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar