Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés.
Al continuar con la navegación entendemos que se acepta nuestra política de cookies.
Iniciar sesión Cerrar
Correo:
Contraseña:
Entrar
Recordar sesión en este navegador
Iniciar sesiónIniciar sesiónCrear cuentaCrear cuenta

Windows CE - Inicio directo de aplicacion en stereo multimedia con WinCE 6.0

  Imprimir  
Vista:
Me gusta: Está pregunta es útil y esta clara
0
No me gusta: Está pregunta no esta clara o no es útil
 
Asunto:

Inicio directo de aplicacion en stereo multimedia con WinCE 6.0

Autor:Gabriel (2 intervenciones)
Fecha:23/08/2013 18:58:30
Hola a todos, no se si el ritual normal es postear, si tengo que presentarme lo hago aca mismo, ya que vengo de otros foros y recurro a los que saben para ver si me ayudan.
Tengo un stereo multimedia instalado en mi camioneta, especificamente es este:

http://www.roadrover.cn/e/products_view.php?id=65

Como lamentablemente no soy de quedarme quieto nunca, investigue para mejorarle la interface que se carga automaticamente al encenderlo, o sea que al Win CE nunca lo vez porque funciona por detras.
El tema es que obviamente estoy viejo y algo hice mal y cuando quise hacerme un back up en un pendrive, luego de eso ahora el multimedia arranca pero se abre la pantalla y menu original del Win CE, por lo tanto debo hacer correr el menu del multimedia buscando la aplicacion. No como antes que ni me enteraba que estaba el Win CE por detras.
Estimo que se habra perdido algun ini, o lo que fuere que direcciona directamente al ejecutable del menu del estereo.
Espero que mi lenguaje entre Basic ochentoso de Commodore 64 y aportes del siglo XXI se entienda y podamos develar el misterio del arranque directo
Gracias de antemano
Responder
información
Otras secciones de LWP con contenido similar...
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:

Inicio directo de aplicacion en stereo multimedia con WinCE 6.0

Autor:Gabriel (2 intervenciones)
Fecha:22/10/2013 21:26:31
Ya lo solucione muchachos muchas gracias por todas las respuestas!!!!!
Comentar
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:

Inicio directo de aplicacion en stereo multimedia con WinCE 6.0

Autor:Alex (2 intervenciones)
Fecha:29/03/2014 15:23:59
Cómo lo hiciste? por favor dime
Comentar
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:

Inicio directo de aplicacion en stereo multimedia con WinCE 6.0

Autor:dalo (1 intervención)
Fecha:10/06/2014 05:27:18
Buen día. Por favor tengo el mismo problema puedes compartir la solución. Gracias.
Comentar
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:

Inicio directo de aplicacion en stereo multimedia con WinCE 6.0

Autor:danycool (2 intervenciones)
Fecha:10/04/2014 05:13:44
sip.... porfa... cual es la solucion???... quisiera saber toda la informacion acerca de este sistema operativo... como por ejemplo... si acaso existen codecs... pues hay algunos videos que no quiere reproducir...
Comentar