Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés.
Al continuar con la navegación entendemos que se acepta nuestra política de cookies.
Iniciar sesión Cerrar
Correo:
Contraseña:
Entrar
Recordar sesión en este navegador
Crear cuenta

Windows NT - AYUDA PARA EXPERTOS CON NT E IMPRESORAS!!!

Vista:
Me gusta: Está pregunta es útil y esta clara
0
No me gusta: Está pregunta no esta clara o no es útil
 
Asunto:AYUDA PARA EXPERTOS CON NT E IMPRESORAS!!!
Autor:Juan (19 intervenciones)
Fecha:22/07/2003 11:34:29
Tengo un problema con un equipo con Windows NT, tiene instalada una impresora HP 1100 en el puerto LPT1 y cuando se le da a imprimir va bien y rapida nada mas dale a imprimir sale la hoja.
Pues bien yo lo cogí y le quite el dominio que tenía y le puse un grupo de trabajo y luego le volví a añadir el dominio que tenía, hice esto porque instale de nuevo el Servidor y no encontraba el dominio y ahora ya si lo encuentra. El problema es que cuando ahora se le da a imprimir se enciende una luz verde en la impresora y tarda como 2 minutos en imprimir cada hoja. Si pulso sobre el botón imprime pero hay que estar pulsando constantemente. Sabe alguien porque puede ser. Hemos desinstalado la impresora y la hemos vuelto a instalar y sigue igual.
Responder Subir
información
Otras secciones de LWP con contenido similar...
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:RE:AYUDA PARA EXPERTOS CON NT E IMPRESORAS!!!
Autor:Javier Ruiz (814 intervenciones)
Fecha:05/08/2003 10:28:37
Eso te ocurre sólo imprimiendo desde la red, o imprimiendo en local?
Saludos,
Javi.
Comentar Subir