Wireless - Problema conexion wireless a internet con portatil

   
Vista:

Problema conexion wireless a internet con portatil

Publicado por Ankajeu (2 intervenciones) el 06/10/2009 11:16:01
Hola,

Tengo un portatil con Windows Vista y hasta ahora la conexion a internet funcionaba correctamente. De un dia para otro a dejado de funcionar sin que aparezca ningun aviso en pantalla. Al encender el ordenador todo parece normal, el piloto de la conexion wireless se enciende y el icono de conexion (los dos ordenadores del margen inferior derecho aparecen como conectados ya que lo tengo en automatico), pero a los 3 segundos la luz del wireless se apaga, me aperece el aspa roja entre los dos ordenadores del icono y al buscar redes no encuentra ninguna. La red llega bien hasta casa porque el telefono funciona y mis companeros de piso utilizan internet sin problemas. El resto de las funciones del ordenador funcionan correctamente. He pasado el antivirus varias veces (Avast) pero no caza nada.
Teneis alguna idea de lo que le puede pasar? No tengo idea de informatica y como estoy viviendo en el extranjero, el estar sin conexion me supone bajarme al locutorio a hablar con la familia... sale muy caro, la verdad. Os agradeceria mucho cualquier consejo que me pudierais dar.
Muchas gracias de antemano!!!
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Problema conexion wireless a internet con porta

Publicado por Sebas (3 intervenciones) el 12/02/2011 21:27:06
Se te rompió la placa wifi de la portatil. Probá desintalando los drivers y que te la detecte/reinstale los drivers de nuevo.

si eso no funca yo cambiaría la placa.

Sebas
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar