La Web del Programador: Comunidad de Programadores
 
    Pregunta:  448 - ERROR AL LINKAR CON BLINKER 4.0
Autor:  Enrique Javier Ahuarzin Guerra
Como puedo evitar que cuando se ejecute una aplicacion desarrollada en Clipper 5.2e y linqueada con Blinker 4.00 mande el siguiente error: ┬┤memoria convencional agotada┬┤.
Saludos.

  Respuesta:  Jonathan H.
Muy problamente te falta la instruccion stak ej:
blinker exe entended
stack 7168
out "programa.exe" --> nombre de tu ejecutable
fi ejecutable -> el nombre de tu ejecutable .prg
fi rutinas -> otro archivo relacionado
fi programas
si necesitas ayuda enviame un mail

  Respuesta:  Marcelo Montenegro
Con los datos que das, no es mucha la ayuda que te puedo dar... podrias enviar el .LNK que estas usando... ademas te sugiero que hagas el upgrade a la version 4.1 (es gratuito)... puedes hacerlo desde la web de Blink Inc. http://www.blinkinc.com
By(t)es!