Access - Necesito DAO 2.5/3.51

 
Vista:

Necesito DAO 2.5/3.51

Publicado por David Lozano (20 intervenciones) el 03/07/2000 00:00:00
Gracias por tu tiempo. Estoy realizando una aplicación en la que un OCX (Mapobjects) trabaja con DAO 3.0 y esto entra en conflicto con Access97 que trabaja en DAO 3.5. En mi ordenador funciona bien con la referencia DAO 2.5/3.51, pero NO SE CUAL ES LA DLL, con lo que no puedo ver mi aplicación en otros ordenadores.Si me puedes indicar donde encontrarla o facilitármela te lo agradezco un montón. Gracias y hasta pronto.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Necesito DAO 2.5/3.51

Publicado por aldo (12 intervenciones) el 04/07/2000 00:00:00
David:

Creo que es el DAO35.tlb

atte.
Aldo
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Gracias, pero no es DAO35.tlb (MAS DATOS)

Publicado por David Lozano (20 intervenciones) el 04/07/2000 00:00:00
Mi problema es que necesito que en los demás ordenadores quede registrada la misma librería que la que hace funcionar mi aplicación, ¿como puedo conseguirlo?. Gracias.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar