Apache - Problema Instalar Apache 2.0.54

 
Vista:

Problema Instalar Apache 2.0.54

Publicado por Amaya (1 intervención) el 14/01/2006 12:46:17
Hola, me he bajado desde softonic el Apache 2.0.54 y al ir a instalarlo, cuando se están copiando los archivos me sale el siguiente error:

Internal error 2356. Data1.cab

Sólo me da opción de presionar "OK" y al hacerlo me dice que la instalación del programa ha sido interrumpida. Que pruebe más tarde.

He bajado de la página oficial de Apache la versión 2.0.55 pero me dá el mismo error.

Como no sabía que hacer, he detenido hasta el IIS por si era por eso, pero nada.

¿Que hago?

Gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder