AutoCad - +++++++ estas marcas +++ no se desactivan

 
Vista:

+++++++ estas marcas +++ no se desactivan

Publicado por VGAETE (83 intervenciones) el 13/05/2002 20:56:14
Tengo un problemilla, no puedo desactivar las marcas que se jeneran cuando hago una ventana o tiro una linea
en general la pantalla se me esta llenando de estos molestos puntitos o crusecitas, se activaron solas y por el metosdo que las desactibaba
no me resulta.
++++++++++++++++++++++++++ + + + +++ +++++
¿que hago? ya me tienen mariado +++ ++ + + + + +++++ +
++++++ + + + + me siguieron hasta en el mensaje auxilio S.O.S. +++++ ....................
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:+++++++ estas marcas +++ no se desactivan

Publicado por SpeedCAD (367 intervenciones) el 13/05/2002 22:16:02
Hola Amigo... Bueno esas marcas auxiliares pueden haberse generado al abrir un archivo de AutoCAD de una version anterior a la tuya...

Para desactivarlas puedes ocupar la variable de sistema BLIPMODE o ingresar a las preferencias y desactivar la casilla de BLIPS.

Lo otro es simplemente hacer un REGEN al dibujo pero esto solo limpia la pantalla pero cuando sigas dibujando van a aparecer denuevo esas marcas auxiliares con cada entidad...

Un saludo de SpeedCAD... :-)
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:+++++++ estas marcas +++ no se desactivan

Publicado por VGAETE (83 intervenciones) el 13/05/2002 22:29:39
Vale, se me habia olvidado el nombre de estos elementos BLIPMODE, ya esta anotado y almacenado, gracias nuevamente
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar