AutoCad - tengo problemas con la referencia a objetos y lineas

   
Vista:

tengo problemas con la referencia a objetos y lineas

Publicado por belen (3 intervenciones) el 05/07/2017 15:56:08
Hola hace bastante que trabajo con autocad dibujando planos pero últimamente cada vez que trabajo en ese programa encuentro errores y no se como resolverlos. Cada vez que estoy dibujando lineas que se tienen que llegar hasta cierto punto cuando las dibujo el rastreo a objetos aparece bien y parece acertarle pero cuando hago demasiado zoom veo que no esta en el punto correcto y se encuentra minimamente desplazado , eso hace que la linea que proyecte esté torcida y no se como hacer para que se solucione ese problema y me siga tirando lineas absolutamente derechas pues antes no me pasaba eso, ahora tengo que verificar cada vértice buscando errores y corregirlos manualmente. Alguien sabe que podrá ser?
Gracias.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

tengo problemas con la referencia a objetos y lineas

Publicado por Gerardo (607 intervenciones) el 05/07/2017 23:10:49
Quizas tengas geometria tridimensional y estes rastreando en un plano de trabajo diferente al de la vista
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

tengo problemas con la referencia a objetos y lineas

Publicado por Edinson edivalmor_47@hotmail.com (2 intervenciones) el 06/07/2017 05:34:43
Bueno, pues eso es algo raro, el autocad es un programa de precisión y la referencia a objetos te ayuda precisamente a eso, te diria que revises las lineas para ver si no tiene ningun tipo de elevación, ponlo en vista 3D y me dices para confirmar lo que estoy pensando.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

tengo problemas con la referencia a objetos y lineas

Publicado por belen (3 intervenciones) el 06/07/2017 05:38:48
ya lo hice y no tengo ninguna linea en elevación cuando quiero acercarme a una arista en vez de salirme un cuadrado que indica q estas sobre la linea (punto final) me salen 2 cuadrados y si me acerco demasiado veo que no esta intersecando la arista. La verdad que no se que puede ser nunca me hizo algo asi autocad. Es como que no esta en precisión.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

tengo problemas con la referencia a objetos y lineas

Publicado por Gerardo (607 intervenciones) el 06/07/2017 08:30:27
puedes subir el archivo donde ves el fallo y una captura de lo que ves cuando intentas seleccionar con precisión, esos 2 cuadros que mencionas?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Revisar política de publicidad