AutoCad - Líneas de cota

 
Vista:

Líneas de cota

Publicado por Medio (15 intervenciones) el 16/07/2003 15:01:14
Mi problema es el siguiente,
Cuando voy a acotar un elemento linealmente, por ejemplo, selecciono los dos extremos a acotar y al moverme con el ratón debería ir viéndose hacia donde muevo el cursor la línea de cota hasta que pincho donde quiero que llegue. Pero resulta que muevo el cursor y no veo como se desplaza la línea, aunque si me la pone donde pincho con el ratón. ¿Esto es por alguna variable? Sólo me pasa con un fichero.
Gracias.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Líneas de cota

Publicado por SpeedCAD (367 intervenciones) el 17/07/2003 16:25:58
Hola...

La solucion es que escribas en la linea de comandos de AutoCAD _DRAGMODE y luego pon la opcion Auto

Un saludo de SpeedCAD... :)
CHILE
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

No funciona

Publicado por Medio (15 intervenciones) el 18/07/2003 08:29:27
Gracias por tu respuesta, pero no funciona como me has dicho. Es verdad que el modo de arrastre cambia, pero en la acotación sigue sin poder verse el desplazamiento. Es raro, de alguna otra vble., porque en un diseño nuevo si funciona. Si desactivamos, no se ve el movimiento, pero en este dibujo al estar desactivado no se ve el arrastre con nada, pro al activarlo,con todo menos las líneas de cota.

Saludos.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar