Cisco - error al abrir archivo ( sale que no es compatible con esa version)

   
Vista:

error al abrir archivo ( sale que no es compatible con esa version)

Publicado por jonathan melendrez60@hotmail.com (1 intervención) el 20/08/2017 01:17:07
ya llevo un tiempo haciendo un trabajo de cisco paket tracer y hoy que fui a abrir el archivo me salio que no podía por que no era compatible con esa versión y ya probé con otras versiones del programa pero no he podido abrir el archivo
ayuda por favor
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder