Clipper/FiveWin - Blinker version 3.0 o superior.

 
Vista:

Blinker version 3.0 o superior.

Publicado por Gabriel (13 intervenciones) el 19/05/2002 03:35:32
Hola:
Necesito saber de donde puedo bajar blinker 3.0 o si alguien me lo puede enviar.

Gracias

gabriel
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Blinker version 3.0 o superior.

Publicado por María Fernanda (2 intervenciones) el 20/05/2002 16:08:57
Enviame un correo, tengo blinker 4
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar