Excel - ORDENAR FECHAS EXEL

 
Vista:
sin imagen de perfil

ORDENAR FECHAS EXEL

Publicado por ISRAEL (1 intervención) el 05/06/2015 15:26:35
HOLA NO SE SI ALGUIEN PUEDA COLABORARME TENGO UNA BASE DE DATOS POR FECHAS Y CLIENTES CON VARIOS DATOS Y NOSE COMO PUEDO HACER PARA QUE EN OTRA HOJA ME APARESCAN SOLO LOS REGISTROS POR EL DIA DE SEMANA POR EJEMPLO TODOS LOS DEL DIA LUNES SIN IMPORTAR EL MES QUE SEA PERO Q ME APARESCAN TODOS LOS DEL LUNES O DEL MARTES O DE OTRO DIA DE SEMANA EN UNA HOJA APARTE.
LES AGRADECERE MUCHO QUE ALGUIEN PUEDA AYUDARME
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de Nolberto
Val: 213
Ha mantenido su posición en Excel (en relación al último mes)
Gráfica de Excel

ORDENAR FECHAS EXEL

Publicado por Nolberto (93 intervenciones) el 05/06/2015 18:23:07
Saludos.

Puedes poner una columna extra en tu base de datos donde obtendrás el dia de la semana mediante una formula.

=TEXTO(DIASEM(A1),"dddd")

Después usar filtro avanzado para filtrar los datos usando esa columna del día de la semana como referencia, en la siguiente pagina hay un ejemplo del uso de filtro avanzado.
http://formulasexcel.com/curso-de-excel-filtro-avanzado/

En esta otra hay un ejemplo sobre como realizar calculos con dias de la semana
http://formulasexcel.com/curso-de-excel-calculos-con-dias-de-la-semana/

Suerte
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Revisar política de publicidad