Excel - AYUDA - 1 SOLA FILA

 
Vista:
sin imagen de perfil
Val: 99
Ha aumentado 1 puesto en Excel (en relación al último mes)
Gráfica de Excel

AYUDA - 1 SOLA FILA

Publicado por Roxi (67 intervenciones) el 10/04/2017 23:21:33
BUENOS A TODOS !

NECESITO DE SU AYUDA, TENGO 3 FILAS, pero SOLO QUIERO QUE QUEDE 1 SOLA FILA.

EN EL EXCEL QUE SUBO DONDE ESTA DE ROJO DEBERIA IR EL DATO DE LA FILA 2 Y FILA 3

GRACIAS !
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

AYUDA - 1 SOLA FILA

Publicado por JuanC (1237 intervenciones) el 10/04/2017 23:40:24
¿es una joda?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
sin imagen de perfil
Val: 99
Ha aumentado 1 puesto en Excel (en relación al último mes)
Gráfica de Excel

AYUDA - 1 SOLA FILA

Publicado por Roxi (67 intervenciones) el 10/04/2017 23:43:49
Es Imposible ? Soy principante.

Gracias.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Imágen de perfil de Andres Leonardo
Val: 3.910
Plata
Ha mantenido su posición en Excel (en relación al último mes)
Gráfica de Excel

AYUDA - 1 SOLA FILA

Publicado por Andres Leonardo (1457 intervenciones) el 11/04/2017 01:02:48
Pega esto en B2

=SI(A2<>"",B3)

Y esto en C2

=SI(A2<>"",C4)

Avisanos.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Imágen de perfil de wordexperto.com
Val: 6.495
Oro
Ha mantenido su posición en Excel (en relación al último mes)
Gráfica de Excel

AYUDA - 1 SOLA FILA

Publicado por wordexperto.com (2230 intervenciones) el 11/04/2017 12:15:35
Hola a todos:
Creo entender que Roxi quiere todos los alumnos en la misma columna A. Otra cosa no tendría mucho sentido.
Si es así, y si son muchos los datos que tiene de esta forma, debe usar esta fórmula en A3 y arrastrarla: =DESREF(A2;1;FILA(A1))
https://wordexperto.com/blog/
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
1
Comentar
sin imagen de perfil
Val: 99
Ha aumentado 1 puesto en Excel (en relación al último mes)
Gráfica de Excel

AYUDA - 1 SOLA FILA

Publicado por Roxi (67 intervenciones) el 11/04/2017 17:19:54
Exacto eso es lo que quiero, coloco la formula pero me salta error, Es que tengo miles de datos. :(
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Imágen de perfil de wordexperto.com
Val: 6.495
Oro
Ha mantenido su posición en Excel (en relación al último mes)
Gráfica de Excel

AYUDA - 1 SOLA FILA

Publicado por wordexperto.com (2230 intervenciones) el 11/04/2017 18:21:19
Dinos el tipo de error. Comprueba tu separador de argumentos. Esta fórmula funciona para el libro que has subido de ejemplo. Se coloca en A3 y toma la referencia de la celda de arriba (a2) para desplazarse una fila hacia abajo, cada vez, e incrementa en uno el número de columnas hacia la derecha que se desplaza (fila(a1)).
Comprueba todo que guarde la misma relación que tu ejemplo o sube otro.
https://wordexperto.com/blog/
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar