Excel - COMO CREAR UNA CALCULADORA DE TARIFAS

   
Vista:

COMO CREAR UNA CALCULADORA DE TARIFAS

Publicado por ELI (1 intervención) el 15/06/2017 20:29:32
Hola, necesito una calculadora que me diga el porcentaje del precio a subir o bajar dependiendo de mi factor de ventas, es decir, tengo un mes con 80% de ventas, que tanto debo aumentar el precio dados mis criterios y tengo otro mes con 10% de ventas que tanto debo bajar mis precios dados mis criterios
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de Andres Leonardo

COMO CREAR UNA CALCULADORA DE TARIFAS

Publicado por Andres Leonardo (971 intervenciones) el 15/06/2017 21:17:25
Deberias crear

Una lista con el factor y su equivalencia
debe ser ordenada algo asi .. ves que el factor va de menor a mayor.

Fventas Porcentaje
-25 0.75
0 1.15
10 1.25
50 1.29
80 1.4
100 1.5

Luego sacas con buscarv el valor del porcentaje respecto al rango =BUSCARV(E3,A2:B7,2,1) donde e3 esta el valor .. a2-b7 es el rango donde estan y el 2 es la columna que muestra y el otro rango verdadeo

Con eso multiplicas el valor inciial y te dira cuanto sube o baja ....

Saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Revisar política de publicidad