Excel - Resultados de notas finales

 
Vista:

Resultados de notas finales

Publicado por Sergio (2 intervenciones) el 22/09/2018 04:43:37
Hola a todos. Tengo problemas con el office 2016. He querido obtener respuestas condicionales pero por cualquier modo me genera error en la formula.

La idea es que si la nota es mayor a 0 y menor a 60 genere: "malo"; si es de 60 a 69 "regular"; de 70 a 90 "bueno" y de 91 a 100 "excelente. ingreso la siguiente formula y no pasa nada =SI(Y(B2>0,B2<60), "Mal"),SI(Y(B2>60,B2<70), "REGULAR"). Algunas veces me genera un mensaje que no es una formula o que sin valor.

No se que está pasando.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de wordexperto.com
Val: 6.205
Oro
Ha mantenido su posición en Excel (en relación al último mes)
Gráfica de Excel

Resultados de notas finales

Publicado por wordexperto.com (2136 intervenciones) el 22/09/2018 13:39:15
No dupliques las preguntas Sergio.
Ya te contesté en el otro hilo.
https://wordexperto.com/


Captura
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar