Excel - Excel - Como agregar varias condiciones en una sola (SI)

 
Vista:

Excel - Como agregar varias condiciones en una sola (SI)

Publicado por Natalie (2 intervenciones) el 26/03/2019 04:01:41
Buenas noches,

Necesito hacer un condicional con =SI(), en donde si el valor es menor a 1,4 la celda tome el valor de 1,4 y si es mayor a 3,8 la celda tome el valor 3,8, y si esta dentro del rango tome el valor de la celda. como se haria ese condicional?.

Gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de Antoni Masana
Val: 4.151
Plata
Ha mantenido su posición en Excel (en relación al último mes)
Gráfica de Excel

Excel - Como agregar varias condiciones en una sola (SI)

Publicado por Antoni Masana (1459 intervenciones) el 26/03/2019 16:15:44
La formula:

1
=SI(A1<1.4;1.4;SI(A1>3.8;3.8;A1))

Saludos
\\//_
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Excel - Como agregar varias condiciones en una sola (SI)

Publicado por Natalie (2 intervenciones) el 28/03/2019 00:14:45
Muchas Gracias!!!!
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar