Excel - DESCRIPCIÓN Y PRECIO DEL MATERIAL

 
Vista:

DESCRIPCIÓN Y PRECIO DEL MATERIAL

Publicado por MOISES (2 intervenciones) el 04/04/2019 17:04:24
Hola , use la formula y me fue muy útil, sale la descripción del producto en la otra hoja como lo estaba deseando, pero, ahora quisiera que en la celda lateral de la descripción cuando coloque el código salga descripción y precio ...como puedo hacer?
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de wordexperto.com
Val: 6.018
Oro
Ha mantenido su posición en Excel (en relación al último mes)
Gráfica de Excel

DESCRIPCIÓN Y PRECIO DEL MATERIAL

Publicado por wordexperto.com (2053 intervenciones) el 04/04/2019 17:27:16
Hola Moisés:
Pues con la misma fórmula, cambiando el tercer argumento (Columna). Supongo que usas buscarv (https://support.office.com/es-es/article/funci%C3%B3n-buscarv-0bbc8083-26fe-4963-8ab8-93a18ad188a1).

https://wordexperto.com/
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

DESCRIPCIÓN Y PRECIO DEL MATERIAL

Publicado por MOISES (2 intervenciones) el 04/04/2019 17:57:40
Gracias , esta es la formula que estoy usando =BUSCARV(D33;MATRIZ!$C$5:$D$59;2;0) por favor mi estimado , no soy bueno en esto de las formulas, me podrías indicar como quedaría la formula final con el cambio que mencionas?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Imágen de perfil de wordexperto.com
Val: 6.018
Oro
Ha mantenido su posición en Excel (en relación al último mes)
Gráfica de Excel

DESCRIPCIÓN Y PRECIO DEL MATERIAL

Publicado por wordexperto.com (2053 intervenciones) el 05/04/2019 10:38:20
Moises, debes cambiar el 2 de tu fórmula por el número de columna Descripción, en un sitio, y por el de la columna Precio, en el otro. Aquí indica que la columna dos de tu base de datos es Descripción.
=BUSCARV(D33;MATRIZ!$C$5:$D$59;2;0)
Puedes mandarme el libro a mi correo.
https://wordexperto.com/
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar